设为首页 - 加入收藏
广告 1000x90
您的当前位置:黄大仙救世网www78345 > 解释器 > 正文

php解释器怎么配置

来源:未知 编辑:admin 时间:2019-07-07

  我安装好apache后再安装好php5.2.6之后测试apache对php的支持.结果老是显示此错误(HTTP403禁止)表示此程序可以连接到该网站,但是没有查看该网页的权限。这是什么原因呢?请教高手!...

  我安装好apache后再安装好php5.2.6之后测试apache对php的支持.结果老是显示此错误(HTTP 403 禁止)表示此程序可以连接到该网站,但是没有查看该网页的权限。

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  展开全部Apache 版本号是 2.2.x 的吧。这个系列的都要设置目录权限的。

本文链接:http://heargear.net/jieshiqi/517.html

相关推荐:

网友评论:

栏目分类

现金彩票 联系QQ:24498872301 邮箱:24498872301@qq.com

Copyright © 2002-2011 DEDECMS. 现金彩票 版权所有 Power by DedeCms

Top